Клуб любителей Volkswagen Passat CC

www.passat-cc.ru
Имя пользователя:   Пароль:   Запомнить меня  Скрыть присутствие 
Текущее время: 18 ноя 2017, 13:08

Часовой пояс: UTC + 3 часа [ Летнее время ]





Начать новую тему Ответить на тему  [ Сообщений: 19 ]  На страницу Пред.  1, 2
Автор Сообщение
СообщениеДобавлено: 04 апр 2015, 15:16 
Не в сети
Аватар пользователя

Зарегистрирован: 01 мар 2014, 22:12
Сообщений: 1761
Откуда: Зеленоград
Passat CC:: 1.8 TSI 7-DSG
Слышал, что при попадании влаги в электрику рейки, ей со временем настает кирдык. Посему вопрос, а может решить вопрос превентивно, обработав электрику каким-то влагоотталкивающим составом? Раньше занимался моделизмом и строил модели, способные ездить под водой, вот там мы обрабатывали электрические регуляторы скорости лаком Isotemp - помогало :-):

_________________
Я на drive2
Instagram


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 10 ноя 2015, 21:14 
Не в сети

Зарегистрирован: 04 дек 2012, 20:22
Сообщений: 6
Продолжаю тему к сожалению... Ездил на ТО к официалам, просил посмотреть рейку- ошибок нет, что смогли посмотрели, все норма. А сегодня с утра опять красный руль, пять минут на оборотах - все работает. По поводу сарказма некоторых товарищей- электрик я нормальный, суперумником как некоторые себя не мню. Но если как они говорят пошло разрушение контактов или платы- чтож оно только в мороз то проявляется? Почему в дождь, жару и прочее. И даже не в мороз, а ещё раз повторю- только при резком понижении температуры.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 10 ноя 2015, 21:20 
Не в сети

Зарегистрирован: 04 дек 2012, 20:22
Сообщений: 6
Ещё раз повторюсь- менять рейку без 100% уверенности в том, что она не работает- дорогое удовольствие. Как это можно выяснить то? Уж если дело в ней- поменяю, что делать то. При -40 работает, а если с -5 например до - 25 опустилось резко- красный руль.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 07 янв 2017, 10:06 
Не в сети

Зарегистрирован: 04 янв 2017, 09:03
Сообщений: 2
Passat CC:: 2.0 TSI АКПП
Вот и настал мой черёд танцев с бубном,вчера -25 утром завёл ,горит ЭУР,сразу начал гуглить ,по методике на первой странице все заработало как только машина прогрелась немного .Сегодня утром опять така же фигня но плюс ко всему сейчас было значок потух начинаю ехать опять загорается ЭУР,раза 4 заглушил завёл и все вроде пока нормально,тьфу тьфу тьфу.......


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 19 ]  На страницу Пред.  1, 2

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
POWERED_BY • Русская поддержка phpBB
Karma functions powered by Karma MOD © 2007, 2009 m157y •